Exposición de WordPress
Blogs, CMS3010
score de exposición
2.714.694
sitios usan
4
en explotación
208
críticos
CVEs
2702 resultadosCVE-2025-1282HIGHCar Dealer Automotive WordPress Theme – Responsive <= 1.6.3 - Authenticated (Subscriber+) Arbitrary File Deletion and ReadEPSS 1.1%CVE-2022-27863MEDIUMWordPress VikBooking Hotel Booking Engine & PMS plugin <= 1.5.3 - Sensitive Data Exposure vulnerabilityEPSS 1.1%CVE-2026-13353HIGHWP Ultimate CSV Importer <= 8.0.1 - Missing Authorization to Authenticated (Subscriber+) Remote Code Execution via 'MappedFields' ParameterEPSS 1.1%CVE-2022-23984LOWWordPress wpDiscuz plugin <= 7.3.11 - Sensitive Information DisclosureEPSS 1.1%CVE-2024-6313CRITICALGutenberg Forms <= 2.2.9 - Unauthenticated Arbitrary File UploadEPSS 1.1%CVE-2023-28667CRITICALThe Lead Generated WordPress Plugin, version <= 1.23, was affected by an unauthenticated insecure deserialization issue. The tve_labels paraEPSS 1.1%CVE-2022-34868HIGHWordPress ЮKassa для WooCommerce plugin <= 2.3.0 - Authenticated Arbitrary Settings Update vulnerabilityEPSS 1.1%CVE-2024-6845MEDIUMSmartSearchWP < 2.4.6 - Unauthenticated OpenAI Key DisclosureEPSS 1.1%CVE-2021-36874HIGHWordPress uListing plugin <= 2.0.5 - Authenticated Insecure Direct Object References (IDOR) vulnerabilityEPSS 1.1%CVE-2021-25067—Landing Page Builder < 1.4.9.6 - Authenticated Reflected Cross-Site Scripting (XSS)EPSS 1.1%CVE-2024-24926HIGHWordPress Brooklyn Theme <= 4.9.7.6 is vulnerable to PHP Object InjectionEPSS 1.1%CVE-2021-36898HIGHWordPress Quiz And Survey Master plugin <= 7.3.4 - Auth. SQL Injection (SQLi) vulnerabilityEPSS 1.1%CVE-2026-19942HIGHAtarim <= 5.1.1 - Authenticated (Author+) Arbitrary File Deletion via '_wp_attached_file' MetaEPSS 1.1%CVE-2026-10195HIGHFS Poster <= 8.0.1 - Authenticated (Subscriber+) Remote Code Execution via FFmpeg Path SettingEPSS 1.1%CVE-2025-8420HIGHMultiple Plugins by emarket-design <= Multiple Versions - Unauthenticated Limited Remote Code ExecutionEPSS 1.1%CVE-2023-50891MEDIUMWordPress Zoho Forms Plugin <= 3.0.1 is vulnerable to Cross Site Scripting (XSS)EPSS 1.1%CVE-2022-29423LOWWordPress Countdown & Clock plugin <= 2.3.2 - Pro Features Lock Bypass vulnerabilityEPSS 1.1%CVE-2022-29411HIGHWordPress Hermit 音乐播放器 plugin <= 3.1.6 - Unauthenticated SQL Injection SQLi) vulnerabilityEPSS 1.1%CVE-2021-44779HIGHWordPress [GWA] AutoResponder plugin <= 2.3 - Unauthenticated SQL Injection (SQLi) vulnerabilityEPSS 1.1%CVE-2022-40217MEDIUMWordPress WPide plugin <= 2.6 - Authenticated Arbitrary File Edit/Upload vulnerabilityEPSS 1.1%