Vulnerabilidades en N/A

161.276 resultados
CVE-2008-1654—Interaction error between Adobe Flash and multiple Universal Plug and Play (UPnP) services allow remote attackers to perform Cross-Site RequEPSS 4.8%CVE-2009-1838—The garbage-collection implementation in Mozilla Firefox before 3.0.11, Thunderbird before 2.0.0.22, and SeaMonkey before 1.1.17 sets an eleEPSS 4.8%CVE-2009-1841—js/src/xpconnect/src/xpcwrappedjsclass.cpp in Mozilla Firefox before 3.0.11, Thunderbird before 2.0.0.22, and SeaMonkey before 1.1.17 allowsEPSS 4.8%CVE-2015-3040—Adobe Flash Player before 13.0.0.281 and 14.x through 17.x before 17.0.0.169 on Windows and OS X and before 11.2.202.457 on Linux does not pEPSS 4.8%CVE-2013-0424—Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 7 through Update 11, 6 through Update 38, 5.0 thEPSS 4.8%CVE-2001-0281—Format string vulnerability in DbgPrint function, used in debug messages for some Windows NT drivers (possibly when called through DebugMessEPSS 4.8%CVE-2011-3185—gtkutils.c in Pidgin before 2.10.0 on Windows allows user-assisted remote attackers to execute arbitrary programs via a file: URL in a messaEPSS 4.8%CVE-2021-44650—Zoho ManageEngine M365 Manager Plus before Build 4419 allows remote command execution when updating proxy settings through the Admin ProxySeEPSS 4.8%CVE-2023-6246HIGHGlibc: heap-based buffer overflow in __vsyslog_internal()EPSS 4.8%CVE-2018-0488—ARM mbed TLS before 1.3.22, before 2.1.10, and before 2.7.0, when the truncated HMAC extension and CBC are used, allows remote attackers to EPSS 4.8%CVE-2005-2425—Stack-based buffer overflow in Ares FileShare 1.1 allows remote attackers or local users to execute arbitrary code via a (1) long history paEPSS 4.8%CVE-2020-26582—D-Link DAP-1360U before 3.0.1 devices allow remote authenticated users to execute arbitrary commands via shell metacharacters in the IP JSONEPSS 4.8%CVE-2007-1771—PHP remote file inclusion vulnerability in manage/javascript/formjavascript.php in Ay System Solutions Web Content System (WCS) 2.7.1 allowsEPSS 4.8%CVE-2017-3067—Adobe Experience Manager Forms versions 6.2, 6.1, 6.0 have an information disclosure vulnerability resulting from abuse of the pre-populatioEPSS 4.8%CVE-2018-0150—A vulnerability in Cisco IOS XE Software could allow an unauthenticated, remote attacker to log in to a device running an affected release oEPSS 4.8%CVE-2004-1290—Buffer overflow in the process_moves function in pgn2web.c for pgn2web 0.3 allows remote attackers to execute arbitrary code via a crafted PEPSS 4.8%CVE-2012-0834—Cross-site scripting (XSS) vulnerability in lib/QueryRender.php in phpLDAPadmin 1.2.2 and earlier allows remote attackers to inject arbitrarEPSS 4.8%CVE-1999-0518—A NETBIOS/SMB share password is guessable.EPSS 4.8%CVE-2006-6943—PhpMyAdmin before 2.9.1.1 allows remote attackers to obtain the full server path via direct requests to (a) scripts/check_lang.php and (b) tEPSS 4.8%CVE-1999-0751—Buffer overflow in Accept command in Netscape Enterprise Server 3.6 with the SSL Handshake Patch.EPSS 4.8%