Vulnerabilidades en n/a
161.268 resultadosCVE-2018-16037—Adobe Acrobat and Reader versions 2019.008.20081 and earlier, 2019.008.20080 and earlier, 2019.008.20081 and earlier, 2017.011.30106 and earEPSS 5.7%CVE-2004-0418—serve_notify in CVS 1.12.x through 1.12.8, and 1.11.x through 1.11.16, does not properly handle empty data lines, which may allow remote attEPSS 5.7%CVE-2014-6047—phpMyFAQ before 2.8.13 allows remote authenticated users with certain permissions to read arbitrary attachments by leveraging incorrect "dowEPSS 5.7%CVE-2014-6048—phpMyFAQ before 2.8.13 allows remote attackers to read arbitrary attachments via a direct request.EPSS 5.7%CVE-2016-3615—Unspecified vulnerability in Oracle MySQL 5.5.49 and earlier, 5.6.30 and earlier, and 5.7.12 and earlier and MariaDB before 5.5.50, 10.0.x bEPSS 5.7%CVE-2018-6211—On D-Link DIR-620 devices with a certain customized (by ISP) variant of firmware 1.0.3, 1.0.37, 1.3.1, 1.3.3, 1.3.7, 1.4.0, and 2.0.22, OS cEPSS 5.7%CVE-2019-19650—Zoho ManageEngine Applications Manager before 13640 allows a remote authenticated SQL injection via the Agent servlet agentid parameter to tEPSS 5.7%CVE-2013-2442—Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 7 Update 21 and earlier and 6 Update 45 and earlEPSS 5.7%CVE-2010-0204—Adobe Reader and Acrobat 9.x before 9.3.2, and 8.x before 8.2.2 on Windows and Mac OS X, allow attackers to cause a denial of service (memorEPSS 5.7%CVE-2014-4046—Asterisk Open Source 11.x before 11.10.1 and 12.x before 12.3.1 and Certified Asterisk 11.6 before 11.6-cert3 allows remote authenticated MaEPSS 5.7%CVE-2008-1809—Heap-based buffer overflow in Novell eDirectory 8.7.3 before 8.7.3.10b, and 8.8 before 8.8.2 FTF2, allows remote attackers to execute arbitrEPSS 5.7%CVE-2006-5045—Unspecified vulnerability in PollXT component (com_pollxt) 1.22.07 and earlier for Joomla! has unspecified impact and attack vectors, probabEPSS 5.7%CVE-2015-9262—_XcursorThemeInherits in library.c in libXcursor before 1.1.15 allows remote attackers to cause denial of service or potentially code executEPSS 5.7%CVE-2018-4193—An issue was discovered in certain Apple products. macOS before 10.13.5 is affected. The issue involves the "Windows Server" component. It aEPSS 5.7%CVE-2016-4997—The compat IPT_SO_SET_REPLACE and IP6T_SO_SET_REPLACE setsockopt implementations in the netfilter subsystem in the Linux kernel before 4.6.3EPSS 5.7%CVE-2008-2304—Buffer overflow in Apple Core Image Fun House 2.0 and earlier in CoreImage Examples in Xcode tools before 3.1 allows user-assisted attackersEPSS 5.7%CVE-2013-1084—Directory traversal vulnerability in the GetFle method in the umaninv service in Novell ZENworks Configuration Management (ZCM) 11.2.3 allowEPSS 5.7%CVE-1999-1452—GINA in Windows NT 4.0 allows attackers with physical access to display a portion of the clipboard of the user who has locked the workstatioEPSS 5.7%CVE-2017-8857—In Veritas NetBackup 8.0 and earlier and NetBackup Appliance 3.0 and earlier, there is unauthenticated file copy and arbitrary remote commanEPSS 5.7%CVE-2019-14751—NLTK Downloader before 3.4.5 is vulnerable to a directory traversal, allowing attackers to write arbitrary files via a ../ (dot dot slash) iEPSS 5.7%