Vulnerabilidades en n/a
161.269 resultadosCVE-2010-4399—Directory traversal vulnerability in languages.inc.php in DynPG CMS 4.1.1 and 4.2.0, when magic_quotes_gpc is disabled, allows remote attackEPSS 5.6%CVE-2000-0670—The cvsweb CGI script in CVSWeb 1.80 allows remote attackers with write access to a CVS repository to execute arbitrary commands via shell mEPSS 5.6%CVE-2022-31373—SolarView Compact v6.0 was discovered to contain a cross-site scripting (XSS) vulnerability via the component Solar_AiConf.php.EPSS 5.6%CVE-2019-7400—Rukovoditel before 2.4.1 allows XSS.EPSS 5.6%CVE-2001-0231—Directory traversal vulnerability in newsdesk.cgi in News Desk 1.2 allows remote attackers to read arbitrary files via a .. in the "t" paramEPSS 5.6%CVE-2010-3166—Heap-based buffer overflow in the nsTextFrameUtils::TransformText function in Mozilla Firefox before 3.5.12 and 3.6.x before 3.6.9, ThunderbEPSS 5.6%CVE-2017-16543—Zoho ManageEngine Applications Manager 13 before build 13500 allows SQL injection via GraphicalView.do, as demonstrated by a crafted viewProEPSS 5.6%CVE-2015-8567—Memory leak in net/vmxnet3.c in QEMU allows remote attackers to cause a denial of service (memory consumption).EPSS 5.6%CVE-2010-2152—Unspecified vulnerability in JustSystems Ichitaro 2004 through 2009, Ichitaro Government 2006 through 2009, and Just School 2008 and 2009 alEPSS 5.6%CVE-2009-2469—Mozilla Firefox before 3.0.12 does not properly handle an SVG element that has a property with a watch function and an __defineSetter__ funcEPSS 5.6%CVE-2010-3916—Unspecified vulnerability in JustSystems Ichitaro and Ichitaro Government allows remote attackers to execute arbitrary code via a crafted doEPSS 5.6%CVE-2020-15716—RosarioSIS 6.7.2 is vulnerable to XSS, caused by improper validation of user-supplied input by the Preferences.php script. A remote attackerEPSS 5.6%CVE-2014-1528—The sse2_composite_src_x888_8888 function in Pixman, as used in Cairo in Mozilla Firefox 28.0 and SeaMonkey 2.25 on Windows, allows remote aEPSS 5.6%CVE-2009-0251—Static code injection vulnerability in admin.php in Ryneezy phoSheezy 0.2 allows remote authenticated administrators to inject arbitrary PHPEPSS 5.6%CVE-2016-4251—Adobe Reader and Acrobat before 11.0.17, Acrobat and Acrobat Reader DC Classic before 15.006.30198, and Acrobat and Acrobat Reader DC ContinEPSS 5.6%CVE-2003-0060—Format string vulnerabilities in the logging routines for MIT Kerberos V5 Key Distribution Center (KDC) before 1.2.5 allow remote attackers EPSS 5.6%CVE-2017-1000469—Cobbler version up to 2.8.2 is vulnerable to a command injection vulnerability in the "add repo" component resulting in arbitrary code execuEPSS 5.6%CVE-2007-4725—Stack consumption vulnerability in AkkyWareHOUSE 7-zip32.dll before 4.42.00.04, as derived from Igor Pavlov 7-Zip before 4.53 beta, allows uEPSS 5.6%CVE-2008-1186—Unspecified vulnerability in the Virtual Machine for Sun Java Runtime Environment (JRE) and JDK 5.0 Update 13 and earlier, and SDK/JRE 1.4.2EPSS 5.6%CVE-2004-1368—ISQL*Plus in Oracle 10g Application Server allows remote attackers to execute arbitrary files via an absolute pathname in the file parameterEPSS 5.6%