Vulnerabilidades en n/a

161.272 resultados
CVE-2020-28050—Zoho ManageEngine Desktop Central before build 10.0.647 allows a single authentication secret from multiple agents to communicate with the sEPSS 5.1%CVE-1999-0407—By default, IIS 4.0 has a virtual directory /IISADMPWD which contains files that can be used as proxies for brute force password attacks, orEPSS 5.1%CVE-2021-46784—In Squid 3.x through 3.5.28, 4.x through 4.17, and 5.x before 5.6, due to improper buffer management, a Denial of Service can occur when proEPSS 5.1%CVE-2014-8509—The lazy_bdecode function in BitTorrent bootstrap-dht (aka Bootstrap) allows remote attackers to execute arbitrary code via a crafted packetEPSS 5.1%CVE-2009-4453—Insecure method vulnerability in SoftCab Sound Converter ActiveX control (sndConverter.ocx) 1.2 allows remote attackers to create or overwriEPSS 5.1%CVE-2000-1024—eWave ServletExec 3.0C and earlier does not restrict access to the UploadServlet Java/JSP servlet, which allows remote attackers to upload fEPSS 5.1%CVE-2021-31641—An unauthenticated XSS vulnerability exists in several IoT devices from CHIYU Technology, including BF-630, BF-450M, BF-430, BF-431, BF631-WEPSS 5.1%CVE-2013-1563—Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 7 Update 17 and earlier, 6 Update 43 and earlierEPSS 5.1%CVE-2010-2313—Directory traversal vulnerability in index.php in Anodyne Productions SIMM Management System (SMS) 2.6.10, when magic_quotes_gpc is disabledEPSS 5.1%CVE-2017-8408—An issue was discovered on D-Link DCS-1130 devices. The device provides a user with the capability of setting a SMB folder for the video cliEPSS 5.1%CVE-2016-2031—Multiple vulnerabilities exists in Aruba Instate before 4.1.3.0 and 4.2.3.1 due to insufficient validation of user-supplied input and insuffEPSS 5.1%CVE-2017-12380—ClamAV AntiVirus software versions 0.99.2 and prior contain a vulnerability that could allow an unauthenticated, remote attacker to cause a EPSS 5.1%CVE-2018-19990—In the /HNAP1/SetWiFiVerifyAlpha message, the WPSPIN parameter is vulnerable, and the vulnerability affects D-Link DIR-822 B1 202KRb06 devicEPSS 5.1%CVE-2017-3014—Adobe Acrobat Reader versions 11.0.19 and earlier, 15.006.30280 and earlier, 15.023.20070 and earlier have an exploitable use after free vulEPSS 5.1%CVE-2015-5692—admin_messages.php in the management console on Symantec Web Gateway (SWG) appliances with software before 5.2.2 DB 5.0.0.1277 allows remoteEPSS 5.1%CVE-2014-7185—Integer overflow in bufferobject.c in Python before 2.7.8 allows context-dependent attackers to obtain sensitive information from process meEPSS 5.1%CVE-2013-3466—The EAP-FAST authentication module in Cisco Secure Access Control Server (ACS) 4.x before 4.2.1.15.11, when a RADIUS server configuration isEPSS 5.1%CVE-2014-3707—The curl_easy_duphandle function in libcurl 7.17.1 through 7.38.0, when running with the CURLOPT_COPYPOSTFIELDS option, does not properly coEPSS 5.1%CVE-2022-23308HIGHvalid.c in libxml2 before 2.9.13 has a use-after-free of ID and IDREF attributes.EPSS 5.1%CVE-2019-16056MEDIUMAn issue was discovered in Python through 2.7.16, 3.x through 3.5.7, 3.6.x through 3.6.9, and 3.7.x through 3.7.4. The email module wrongly EPSS 5.1%