Vulnerabilidades en n/a

161.272 resultados
CVE-2007-0452—smbd in Samba 3.0.6 through 3.0.23d allows remote authenticated users to cause a denial of service (memory and CPU exhaustion) by renaming aEPSS 4.9%CVE-2013-0692—The kernel in ENEA OSE on the Emerson Process Management ROC800 RTU with software 3.50 and earlier, DL8000 RTU with software 2.30 and earlieEPSS 4.9%CVE-2016-3089—Cross-site scripting (XSS) vulnerability in the SWF panel in Apache OpenMeetings before 3.1.2 allows remote attackers to inject arbitrary weEPSS 4.9%CVE-2018-4065—An exploitable cross-site scripting vulnerability exists in the ACEManager ping_result.cgi functionality of Sierra Wireless AirLink ES450 FWEPSS 4.9%CVE-2007-0469—The extract_files function in installer.rb in RubyGems before 0.9.1 does not check whether files exist before overwriting them, which allowsEPSS 4.9%CVE-2002-0133—Buffer overflows in Avirt Gateway Suite 4.2 allow remote attackers to cause a denial of service and possibly execute arbitrary code via (1) EPSS 4.9%CVE-2012-1336—Buffer overflow in the Cisco WebEx Recording Format (WRF) player T27 L through SP11 EP26, T27 LB through SP21 EP10, T27 LC before SP25 EP10,EPSS 4.9%CVE-2007-3477—The (a) imagearc and (b) imagefilledarc functions in GD Graphics Library (libgd) before 2.0.35 allow attackers to cause a denial of service EPSS 4.9%CVE-2012-1144—FreeType before 2.4.9, as used in Mozilla Firefox Mobile before 10.0.4 and other products, allows remote attackers to cause a denial of servEPSS 4.9%CVE-2019-18957—Microstrategy Library in MicroStrategy before 2019 before 11.1.3 has reflected XSS.EPSS 4.9%CVE-2013-2099—Algorithmic complexity vulnerability in the ssl.match_hostname function in Python 3.2.x, 3.3.x, and earlier, and unspecified versions of pytEPSS 4.9%CVE-2013-0409—Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 7 through Update 11, 6 through Update 38, and 5.EPSS 4.9%CVE-2015-8703—ZTE ZXHN H108N R1A devices before ZTE.bhs.ZXHNH108NR1A.k_PE and ZXV10 W300 devices W300V1.0.0f_ER1_PE allow remote authenticated users to byEPSS 4.9%CVE-2017-7219—A heap overflow vulnerability in Citrix NetScaler Gateway versions 10.1 before 135.8/135.12, 10.5 before 65.11, 11.0 before 70.12, and 11.1 EPSS 4.9%CVE-2007-5137—Buffer overflow in the ReadImage function in generic/tkImgGIF.c in Tcl (Tcl/Tk) 8.4.13 through 8.4.15 allows remote attackers to execute arbEPSS 4.9%CVE-2019-7252—Linear eMerge E3-Series devices have Default Credentials.EPSS 4.9%CVE-2015-0265—Cross-site scripting (XSS) vulnerability in the Policy Admin Tool in Apache Ranger before 0.5.0 allows remote attackers to inject arbitrary EPSS 4.9%CVE-2008-6520—Multiple format string vulnerabilities in the SSI filter in Xitami Web Server 2.5c2, and possibly other versions, allow remote attackers to EPSS 4.9%CVE-2022-36536—An issue in the component post_applogin.php of Super Flexible Software GmbH & Co. KG Syncovery 9 for Linux v9.47x and below allows attackersEPSS 4.9%CVE-2012-0869—Cross-site scripting (XSS) vulnerability in fup in Frams' Fast File EXchange (F*EX, aka fex) before 20120215 allows remote attackers to injeEPSS 4.9%