Vulnerabilidades en n/a

161.275 resultados
CVE-2014-1843—Directory traversal vulnerability in the web interface in Titan FTP Server before 10.40 build 1829 allows remote attackers to obtain the proEPSS 4.5%CVE-2015-6765—Use-after-free vulnerability in content/browser/appcache/appcache_update_job.cc in Google Chrome before 47.0.2526.73 allows remote attackersEPSS 4.5%CVE-2010-2974—Stack-based buffer overflow in the IConfigurationAccess interface in the Invensys Wonderware Archestra ConfigurationAccessComponent ActiveX EPSS 4.5%CVE-2012-3524—libdbus 1.5.x and earlier, when used in setuid or other privileged programs in X.org and possibly other products, allows local users to gainEPSS 4.5%CVE-2019-7273—Optergy Proton/Enterprise devices allow Cross-Site Request Forgery (CSRF).EPSS 4.5%CVE-2015-7942—The xmlParseConditionalSections function in parser.c in libxml2 does not properly skip intermediary entities when it stops parsing invalid iEPSS 4.5%CVE-2014-9984—nscd in the GNU C Library (aka glibc or libc6) before version 2.20 does not correctly compute the size of an internal buffer when processingEPSS 4.5%CVE-2004-2034—Buffer overflow in the (1) WTHoster and (2) WebDriver modules in WildTangent Web Driver 4.0 allows remote attackers to execute arbitrary codEPSS 4.5%CVE-2023-31703CRITICALCross Site Scripting (XSS) in the edit user form in Microworld Technologies eScan management console 14.0.1400.2281 allows remote attacker tEPSS 4.5%CVE-2007-1313—NETxAutomation NETxEIB OPC Server before 3.0.1300 does not properly validate OLE for Process Control (OPC) server handles, which allows attaEPSS 4.5%CVE-2015-4523—Blue Coat Malware Analysis Appliance (MAA) before 4.2.5 and Malware Analyzer G2 allow remote attackers to bypass a virtual machine protectioEPSS 4.5%CVE-2008-7244—Mozilla Firefox 3.0.1 and earlier allows remote attackers to cause a denial of service (browser hang) by calling the window.print function iEPSS 4.5%CVE-2019-14223—An issue was discovered in Alfresco Community Edition versions below 5.2.6, 6.0.N and 6.1.N. The Alfresco Share application is vulnerable toEPSS 4.5%CVE-2015-3717—Multiple buffer overflows in the printf functionality in SQLite, as used in Apple iOS before 8.4 and OS X before 10.10.4, allow remote attacEPSS 4.5%CVE-2020-29127—An issue was discovered on Fujitsu Eternus Storage DX200 S4 devices through 2020-11-25. After logging into the portal as a root user (using EPSS 4.5%CVE-2017-16618—An exploitable vulnerability exists in the YAML loading functionality of util.py in OwlMixin before 2.0.0a12. A "Load YAML" string or file (EPSS 4.5%CVE-2018-5752—The backend component in Open-Xchange OX App Suite before 7.6.3-rev36, 7.8.x before 7.8.2-rev39, 7.8.3 before 7.8.3-rev44, and 7.8.4 before EPSS 4.5%CVE-2017-16763—An exploitable vulnerability exists in the YAML parsing functionality in config.py in Confire 0.2.0. Due to the user-specific configuration EPSS 4.5%CVE-2015-2154—The osi_print_cksum function in print-isoclns.c in the ethernet printer in tcpdump before 4.7.2 allows remote attackers to cause a denial ofEPSS 4.5%CVE-2013-0109—The NVIDIA driver before 307.78, and Release 310 before 311.00, in the NVIDIA Display Driver service on Windows does not properly handle excEPSS 4.5%