Vulnerabilidades en n/a

161.189 resultados
CVE-2015-6750—Buffer overflow in Ricoh DL FTP Server 1.1.0.6 and earlier allows remote attackers to execute arbitrary code via a long USER command.EPSS 7.7%CVE-2022-36923MEDIUMZoho ManageEngine OpManager, OpManager Plus, OpManager MSP, Network Configuration Manager, NetFlow Analyzer, Firewall Analyzer, and OpUtils EPSS 7.7%CVE-2010-0642—Cisco Collaboration Server (CCS) 5 allows remote attackers to read the source code of JHTML files via URL encoded characters in the filenameEPSS 7.7%CVE-2017-16935—Ametys before 4.0.3 requires authentication only for URIs containing a /cms/ substring, which allows remote attackers to bypass intended accEPSS 7.7%CVE-2004-1350—Multiple buffer overflows in Sun Java System Web Proxy Server (formerly Sun ONE Proxy Server) 3.6 through 3.6 SP4 allow remote attackers to EPSS 7.7%CVE-2008-2106—Call of Duty 4 (CoD4) 1.5 and earlier allows remote authenticated users to cause a denial of service (crash) via a type 7 stats packet, whicEPSS 7.7%CVE-2003-1341—The default installation of Trend Micro OfficeScan 3.0 through 3.54 and 5.x allows remote attackers to bypass authentication from cgiChkMastEPSS 7.7%CVE-2012-6313—simple-gmail-login.php in the Simple Gmail Login plugin before 1.1.4 for WordPress allows remote attackers to obtain sensitive information vEPSS 7.7%CVE-2015-1633—Cross-site scripting (XSS) vulnerability in Microsoft SharePoint Foundation 2010 SP2, SharePoint Server 2010 SP2, SharePoint Foundation 2013EPSS 7.7%CVE-2015-8821—Use-after-free vulnerability in Adobe Flash Player before 18.0.0.268 and 19.x and 20.x before 20.0.0.228 on Windows and OS X and before 11.2EPSS 7.7%CVE-2018-15484—An issue was discovered on KONE Group Controller (KGC) devices before 4.6.5. Unauthenticated Remote Code Execution is possible through the oEPSS 7.7%CVE-2013-2466—Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 7 Update 21 and earlier and 6 Update 45 and earlEPSS 7.7%CVE-2007-2519—Directory traversal vulnerability in the installer in PEAR 1.0 through 1.5.3 allows user-assisted remote attackers to overwrite arbitrary fiEPSS 7.7%CVE-2008-4134—PHP remote file inclusion vulnerability in manager/static/view.php in phpRealty 0.03 and earlier, and possibly other versions before 0.05, aEPSS 7.7%CVE-2006-1610—PHP remote file inclusion vulnerability in lib/armygame.php in SQuery 4.5 and earlier, as used in products such as Autonomous LAN party (ALPEPSS 7.7%CVE-2000-0424—The CGI counter 4.0.7 by George Burgyan allows remote attackers to execute arbitrary commands via shell metacharacters.EPSS 7.7%CVE-2013-3615—Dahua DVR appliances use a password-hash algorithm with a short hash length, which makes it easier for context-dependent attackers to discovEPSS 7.7%CVE-2005-1686—Format string vulnerability in gedit 2.10.2 may allow attackers to cause a denial of service (application crash) via a bin file with format EPSS 7.7%CVE-2000-0207—SGI InfoSearch CGI program infosrch.cgi allows remote attackers to execute commands via shell metacharacters.EPSS 7.7%CVE-2017-6984—An issue was discovered in certain Apple products. iOS before 10.3.2 is affected. Safari before 10.1.1 is affected. iTunes before 12.6.1 on EPSS 7.7%