Vulnerabilidades en n/a
161.190 resultadosCVE-2009-4212—Multiple integer underflows in the (1) AES and (2) RC4 decryption functionality in the crypto library in MIT Kerberos 5 (aka krb5) 1.3 throuEPSS 7.6%CVE-2021-30195—CODESYS V2 runtime system before 2.4.7.55 has Improper Input Validation.EPSS 7.6%CVE-2020-10973—An issue was discovered in Wavlink WN530HG4, Wavlink WN531G3, Wavlink WN533A8, and Wavlink WN551K1 affecting /cgi-bin/ExportAllSettings.sh wEPSS 7.6%CVE-2014-0538—Use-after-free vulnerability in Adobe Flash Player before 13.0.0.241 and 14.x before 14.0.0.176 on Windows and OS X and before 11.2.202.400 EPSS 7.6%CVE-2017-6549—Session hijack vulnerability in httpd on ASUS RT-N56U, RT-N66U, RT-AC66U, RT-N66R, RT-AC66R, RT-AC68U, RT-AC68R, RT-N66W, RT-AC66W, RT-AC87REPSS 7.6%CVE-2007-2241—Unspecified vulnerability in query.c in ISC BIND 9.4.0, and 9.5.0a1 through 9.5.0a3, when recursion is enabled, allows remote attackers to cEPSS 7.6%CVE-2023-34634—Greenshot 1.2.10 and below allows arbitrary code execution because .NET content is insecurely deserialized when a .greenshot file is opened.EPSS 7.6%CVE-2020-24639—There is a vulnerability caused by unsafe Java deserialization that allows for arbitrary command execution in a containerized environment wiEPSS 7.5%CVE-2004-1664—Call of Duty 1.4 and earlier allows remote attackers to cause a denial of service (game end) via a large (1) query or (2) reply packet, whicEPSS 7.5%CVE-2001-0007—Buffer overflow in NetScreen Firewall WebUI allows remote attackers to cause a denial of service via a long URL request to the web administrEPSS 7.5%CVE-2016-9841—inffast.c in zlib 1.2.8 might allow context-dependent attackers to have unspecified impact by leveraging improper pointer arithmetic.EPSS 7.5%CVE-2019-11683—udp_gro_receive_segment in net/ipv4/udp_offload.c in the Linux kernel 5.x before 5.0.13 allows remote attackers to cause a denial of serviceEPSS 7.5%CVE-2014-8118—Integer overflow in RPM 4.12 and earlier allows remote attackers to execute arbitrary code via a crafted CPIO header in the payload section EPSS 7.5%CVE-2005-0614—sessions.php in phpBB 2.0.12 and earlier allows remote attackers to gain administrator privileges via the autologinid value in a cookie.EPSS 7.5%CVE-2013-1481—Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 6 through Update 38, 5.0 through Update 38, and EPSS 7.5%CVE-2020-11803—An issue was discovered in Titan SpamTitan 7.07. Improper sanitization of the parameter jaction when interacting with the page mailqueue.phpEPSS 7.5%CVE-2021-28976—Remote Code Execution vulnerability in GetSimpleCMS before 3.3.16 in admin/upload.php via phar filess.EPSS 7.5%CVE-2000-0888—named in BIND 8.2 through 8.2.2-P6 allows remote attackers to cause a denial of service by sending an SRV record to the server, aka the "srvEPSS 7.5%CVE-2017-6193—Buffer overflow in APNGDis 2.8 and earlier allows remote attackers to cause a denial of service and possibly execute arbitrary code via a crEPSS 7.5%CVE-2017-11366—components/filemanager/class.filemanager.php in Codiad before 2.8.4 is vulnerable to remote command execution because shell commands can be EPSS 7.5%