Vulnerabilidades em N/A

161.279 resultados
CVE-2006-5861—The Independent Management Architecture (IMA) service (ImaSrv.exe) in Citrix MetaFrame XP 1.0 and 2.0, and Presentation Server 3.0 and 4.0, EPSS 4.4%CVE-2016-6232—Directory traversal vulnerability in KArchive before 5.24, as used in KDE Frameworks, allows remote attackers to write to arbitrary files viEPSS 4.4%CVE-2008-3908—Multiple buffer overflows in Princeton WordNet (wn) 3.0 allow context-dependent attackers to execute arbitrary code via (1) a long argument EPSS 4.4%CVE-2018-20815—In QEMU 3.1.0, load_device_tree in device_tree.c calls the deprecated load_image function, which has a buffer overflow risk.EPSS 4.4%CVE-2018-20010—DomainMOD 4.11.01 has XSS via the assets/add/ssl-provider-account.php username field.EPSS 4.4%CVE-2018-20011—DomainMOD 4.11.01 has XSS via the assets/add/category.php Category Name or Stakeholder field.EPSS 4.4%CVE-2018-20009—DomainMOD 4.11.01 has XSS via the assets/add/ssl-provider.php SSL Provider Name or SSL Provider URL field.EPSS 4.4%CVE-2020-10385—A stored cross-site scripting (XSS) vulnerability exists in the WPForms Contact Form (aka wpforms-lite) plugin before 1.5.9 for WordPress.EPSS 4.4%CVE-2010-3550—Unspecified vulnerability in the Java Web Start component in Oracle Java SE and Java for Business 6 Update 21 and 5.0 Update 25 allows remotEPSS 4.4%CVE-2007-2656—Stack-based buffer overflow in the Hewlett-Packard (HP) Magview ActiveX control in hpqvwocx.dll 1.0.0.309 allows remote attackers to cause aEPSS 4.4%CVE-2018-12356—An issue was discovered in password-store.sh in pass in Simple Password Store 1.7.x before 1.7.2. The signature verification routine parses EPSS 4.4%CVE-2006-1890—Multiple PHP remote file inclusion vulnerabilities in myWebland myEvent 1.2 allow remote attackers to execute arbitrary PHP code via a URL iEPSS 4.4%CVE-2006-3801—Mozilla Firefox 1.5 before 1.5.0.5 and SeaMonkey before 1.0.3 does not properly clear a JavaScript reference to a frame or window, which leaEPSS 4.4%CVE-2005-0380—Multiple PHP remote file inclusion vulnerabilities in (1) print_category.php, (2) login.php, (3) setup.php, (4) ask_password.php, or (5) errEPSS 4.4%CVE-2017-5848—The gst_ps_demux_parse_psm function in gst/mpegdemux/gstmpegdemux.c in gst-plugins-bad in GStreamer allows remote attackers to cause a deniaEPSS 4.4%CVE-2000-0636—HP JetDirect printers versions G.08.20 and H.08.20 and earlier allow remote attackers to cause a denial of service via a malformed FTP quoteEPSS 4.4%CVE-2016-4366—HPE Systems Insight Manager (SIM) before 7.5.1 allows remote attackers to obtain sensitive information, modify data, or cause a denial of seEPSS 4.4%CVE-2017-13875—An issue was discovered in certain Apple products. macOS before 10.13.2 is affected. The issue involves the "Intel Graphics Driver" componenEPSS 4.4%CVE-2016-3981—Heap-based buffer overflow in the bmp_read_rows function in pngxrbmp.c in OptiPNG before 0.7.6 allows remote attackers to cause a denial of EPSS 4.4%CVE-2005-2550—Format string vulnerability in Evolution 1.4 through 2.3.6.1 allows remote attackers to cause a denial of service (crash) and possibly execuEPSS 4.4%