Vulnerabilidades em N/A

161.268 resultados
CVE-2018-4124—An issue was discovered in certain Apple products. iOS before 11.2.6 is affected. macOS before 10.13.3 Supplemental Update is affected. tvOSEPSS 5.9%CVE-2002-1394—Apache Tomcat 4.0.5 and earlier, when using both the invoker servlet and the default servlet, allows remote attackers to read source code foEPSS 5.9%CVE-2003-0509—SQL injection vulnerability in Cyberstrong eShop 4.2 and earlier allows remote attackers to steal authentication information and gain privilEPSS 5.9%CVE-2009-3739—Multiple unspecified vulnerabilities on the Rockwell Automation AB Micrologix 1100 and 1400 controllers allow remote attackers to obtain priEPSS 5.9%CVE-2002-2032—sql_layer.php in PHP-Nuke 5.4 and earlier does not restrict access to debugging features, which allows remote attackers to gain SQL query inEPSS 5.9%CVE-2006-1232—Multiple SQL injection vulnerabilities in DSDownload 1.0, with magic_quotes_gpc disabled, allow remote attackers to execute arbitrary SQL coEPSS 5.9%CVE-2017-11295—An issue was discovered in Adobe DNG Converter 9.12.1 and earlier versions. An exploitable memory corruption vulnerability exists. SuccessfuEPSS 5.9%CVE-2017-5607—Splunk Enterprise 5.0.x before 5.0.18, 6.0.x before 6.0.14, 6.1.x before 6.1.13, 6.2.x before 6.2.13.1, 6.3.x before 6.3.10, 6.4.x before 6.EPSS 5.9%CVE-2015-7202—Multiple unspecified vulnerabilities in the browser engine in Mozilla Firefox before 43.0 allow remote attackers to cause a denial of servicEPSS 5.9%CVE-2007-1398—The frag3 preprocessor in Snort 2.6.1.1, 2.6.1.2, and 2.7.0 beta, when configured for inline use on Linux without the ip_conntrack module loEPSS 5.9%CVE-2011-1956—The bytes_repr_len function in Wireshark 1.4.5 uses an incorrect pointer argument, which allows remote attackers to cause a denial of servicEPSS 5.9%CVE-2013-0770—Multiple unspecified vulnerabilities in the browser engine in Mozilla Firefox before 18.0, Thunderbird before 17.0.2, and SeaMonkey before 2EPSS 5.9%CVE-2010-3441—Multiple buffer overflows in abcm2ps before 5.9.12 might allow remote attackers to execute arbitrary code via (1) a crafted input file, relaEPSS 5.9%CVE-2018-7081—A remote code execution vulnerability is present in network-listening components in some versions of ArubaOS. An attacker with the ability tEPSS 5.9%CVE-2017-8411—An issue was discovered on D-Link DCS-1130 devices. The device provides a user with the capability of setting a SMB folder for the video cliEPSS 5.9%CVE-2007-1691—Stack-based buffer overflow in Second Sight Software ActiveMod ActiveX control (ActiveMod.ocx) allows remote attackers to execute arbitrary EPSS 5.9%CVE-2008-4231—Safari in Apple iPhone OS 1.0 through 2.1 and iPhone OS for iPod touch 1.1 through 2.1 does not properly handle HTML TABLE elements, which aEPSS 5.9%CVE-2014-3688—The SCTP implementation in the Linux kernel before 3.17.4 allows remote attackers to cause a denial of service (memory consumption) by triggEPSS 5.9%CVE-2007-1690—Multiple stack-based buffer overflows in Second Sight Software ActiveGS ActiveX control (ActiveGS.ocx) allow remote attackers to execute arbEPSS 5.9%CVE-2007-4758—Multiple buffer overflows in the image-processing APIs in Cosminexus Developer's Kit for Java in Cosminexus 4 through 7 allow remote attackeEPSS 5.9%