Vulnerabilidades em n/a

161.266 resultados
CVE-2016-4173—Use-after-free vulnerability in Adobe Flash Player before 18.0.0.366 and 19.x through 22.x before 22.0.0.209 on Windows and OS X and before EPSS 6.0%CVE-2016-6932—Use-after-free vulnerability in Adobe Flash Player before 18.0.0.375 and 19.x through 23.x before 23.0.0.162 on Windows and OS X and before EPSS 6.0%CVE-2007-6317—Multiple directory traversal vulnerabilities in BarracudaDrive Web Server before 3.8 allow (1) remote attackers to read arbitrary files via EPSS 6.0%CVE-2009-3810—Heap-based buffer overflow in Acoustica MP3 Audio Mixer 2.471 allows remote attackers to cause a denial of service (crash) or execute arbitrEPSS 6.0%CVE-2019-12733—SiteVision 4 allows Remote Code Execution.EPSS 6.0%CVE-2011-3332—Stack-based buffer overflow in Iceni Argus 6.20 and earlier and Infix 5.04 allows remote attackers to execute arbitrary code via a crafted PEPSS 6.0%CVE-2014-1514—vmtypedarrayobject.cpp in Mozilla Firefox before 28.0, Firefox ESR 24.x before 24.4, Thunderbird before 24.4, and SeaMonkey before 2.25 doesEPSS 6.0%CVE-2013-1487—Unspecified vulnerability in the Java Runtime Environment component in Oracle Java SE 7 Update 13 and earlier and 6 Update 39 and earlier alEPSS 6.0%CVE-1999-0258—Bonk variation of teardrop IP fragmentation denial of service.EPSS 6.0%CVE-1999-0292—Denial of service through Winpopup using large user names.EPSS 6.0%CVE-1999-0275—Denial of service in Windows NT DNS servers by flooding port 53 with too many characters.EPSS 6.0%CVE-2002-2416—Directory traversal vulnerability in Zeroo web server 1.5 allows remote attackers to read arbitrary files via a .. (dot dot) in a URL GET reEPSS 6.0%CVE-1999-0268—MetaInfo MetaWeb web server allows users to upload, execute, and read scripts.EPSS 6.0%CVE-2015-3632—Foxit Reader, Enterprise Reader, and PhantomPDF before 7.1.5 allow remote attackers to cause a denial of service (memory corruption and crasEPSS 6.0%CVE-2015-4067—Integer overflow in the libnv6 module in Dell NetVault Backup before 10.0.5 allows remote attackers to execute arbitrary code via crafted teEPSS 6.0%CVE-2009-1863—Unspecified vulnerability in Adobe Flash Player before 9.0.246.0 and 10.x before 10.0.32.18, and Adobe AIR before 1.5.2, allows attackers toEPSS 6.0%CVE-2009-1865—Adobe Flash Player before 9.0.246.0 and 10.x before 10.0.32.18, and Adobe AIR before 1.5.2, allows attackers to cause a denial of service (aEPSS 6.0%CVE-2021-28379—web/upload/UploadHandler.php in Vesta Control Panel (aka VestaCP) through 0.9.8-27 and myVesta through 0.9.8-26-39 allows uploads from a difEPSS 6.0%CVE-2016-7020—Use-after-free vulnerability in Adobe Flash Player before 18.0.0.366 and 19.x through 22.x before 22.0.0.209 on Windows and OS X and before EPSS 6.0%CVE-2015-7570—Multiple server-side request forgery (SSRF) vulnerabilities in Yeager CMS 1.2.1 allow remote attackers to trigger outbound requests and enumEPSS 6.0%