Vulnerabilities in n/a
161,258 resultsCVE-2013-2624—Telean before 1.3.1 contains a full path disclosure vulnerability which could allow remote attackers to obtain sensitive information throughEPSS 6.5%CVE-2001-0027—mod_sqlpw module in ProFTPD does not reset a cached password when a user uses the "user" command to change accounts, which allows authenticaEPSS 6.5%CVE-2007-2832—Cross-site scripting (XSS) vulnerability in the web application firewall in Cisco CallManager before 3.3(5)sr3, 4.1 before 4.1(3)sr5, 4.2 beEPSS 6.5%CVE-2016-1910—The User Management Engine (UME) in SAP NetWeaver 7.4 allows attackers to decrypt unspecified data via unknown vectors, aka SAP Security NotEPSS 6.5%CVE-2021-41435—A brute-force protection bypass in CAPTCHA protection in ASUS ROG Rapture GT-AX11000, RT-AX3000, RT-AX55, RT-AX56U, RT-AX56U_V2, RT-AX58U, REPSS 6.5%CVE-2012-5083—Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 7 Update 7 and earlier, 6 Update 35 and earlier,EPSS 6.5%CVE-2007-0749—Multiple stack-based buffer overflows in the is_command function in proxy.c in Apple Darwin Streaming Proxy, when using Darwin Streaming SerEPSS 6.5%CVE-2007-0748—Heap-based buffer overflow in Apple Darwin Streaming Proxy, when using Darwin Streaming Server before 5.5.5, allows remote attackers to execEPSS 6.5%CVE-2015-6995—The Disk Images component in Apple iOS before 9.1 and OS X before 10.11.1 misparses images, which allows attackers to execute arbitrary codeEPSS 6.5%CVE-2017-1000487—Plexus-utils before 3.0.16 is vulnerable to command injection because it does not correctly process the contents of double quoted strings.EPSS 6.5%CVE-2006-4510—The evtFilteredMonitorEventsRequest function in the LDAP service in Novell eDirectory before 8.8.1 FTF1 allows remote attackers to execute aEPSS 6.5%CVE-2009-1044—Mozilla Firefox 3.0.7 on Windows 7 allows remote attackers to execute arbitrary code via unknown vectors related to the _moveToEdgeShift XULEPSS 6.5%CVE-2018-12811—Adobe Photoshop CC 2018 before 19.1.6 and Photoshop CC 2017 before 18.1.6 have a memory corruption vulnerability. Successful exploitation coEPSS 6.5%CVE-2018-12810—Adobe Photoshop CC 2018 before 19.1.6 and Photoshop CC 2017 before 18.1.6 have a memory corruption vulnerability. Successful exploitation coEPSS 6.5%CVE-2001-1290—admin.cgi in Active Classifieds Free Edition 1.0, and possibly commercial versions, allows remote attackers to modify the configuration, gaiEPSS 6.5%CVE-2011-2423—msvcr90.dll in Adobe Shockwave Player before 11.6.1.629 allows remote attackers to execute arbitrary code or cause a denial of service (memoEPSS 6.5%CVE-2019-15896—An issue was discovered in the LifterLMS plugin through 3.34.5 for WordPress. The upload_import function in the class.llms.admin.import.php EPSS 6.5%CVE-2011-2961—Heap-based buffer overflow in AngelServer.exe 6.0.11.3 in Sunway pNetPower allows remote attackers to cause a denial of service (crash) and EPSS 6.5%CVE-2006-3223—Format string vulnerability in CA Integrated Threat Management (ITM), eTrust Antivirus (eAV), and eTrust PestPatrol (ePP) r8 allows attackerEPSS 6.5%CVE-2018-4386—Multiple memory corruption issues were addressed with improved memory handling. This issue affected versions prior to iOS 12.1, tvOS 12.1, wEPSS 6.5%