Vulnerabilidades em QuarkA
5 resultadosAnálise Vexday
QuarkA apresenta footprint reduzido com apenas 1 CVE cadastrado, classificado como crítico (CVSS alto), porém sem evidência de exploração ativa até o momento. A vulnerabilidade é recente (últimos 90 dias) e relacionada a execução de código não autorizado (CWE-94), requerendo atenção imediata no planejamento de patches apesar do baixo volume histórico.
CVE-2026-27544CRITICALWordPress QA Analytics plugin <= 5.2.0.0 - Remote Code Execution (RCE) vulnerabilityEPSS 0.9%CVE-2024-8513MEDIUMQA Analytics <= 4.1.1.1 - Missing Authorization to Unauthenticated Settings UpdateEPSS 0.4%CVE-2026-105877MEDIUMWordPress QA Analytics plugin <= 5.3.0.0 - Sensitive Data Exposure vulnerabilityEPSS 0.3%CVE-2026-114697HIGHWordPress QA Analytics plugin <= 5.3.0.1 - Cross Site Scripting (XSS) vulnerabilityEPSS 0.2%CVE-2026-87112HIGHQA Assistants <= 5.3.0 - Unauthenticated PHP Object Injection to Remote Code Execution via 'raw_name' and 'dlevent_ver' ParametersEPSS —